Este tutorial está atualizado! Última atualização em 19/7/2014

O Excel pode parecer num primeiro momento um grande bicho de sete cabeças, mas na realidade mexer no Excel é bem tranquilo. É claro que fazer operações mais complexas requer tempo, porém para fazermos as operações simples como Somar, Subtrair, Multiplicar e Dividir requer somente um pouco de atenção com as células.

Chamado de “programa matador” (jargão tecnológico para programa indispensável e super desejado), o Excel se uniu ao Microsoft Word e ao Microsoft Power Point em meados de 1993, formando desde então o que chamamos de Microsoft Office. Porém, a história deste programa de Planilha eletrônica fica para outro dia, vejamos agora como somar, subtrair, multiplicar e dividir no Excel.

Somar no Excel

Para somar no Excel precisamos inserir a seguinte fórmula: =SOMA(A1;A2):

Somar no Excel

Observem os valores das células A1 e A2, somando as duas temos o resultado na célula A6 que é 30.

Mas talvez os valores que você deseja somar estejam em sequencia. Por exemplo: Na imagem mostrada acima, preciso somar da A1 até a A6. Para fazer isto, basta utilizar a seguinte fórmula:
=SOMAR(A1:A6)

Somar no Excel

Sendo assim, somamos do A1 ao A6 e temos o resultado:

Somar no Excel

Subtrair no Excel

Para subtrair no Excel, basta substituir o  =SOMA(A1;A2) pelo =A1-A2. Vejamos:

Subtrair no Excel

Observem que a fórmula usada foi =A7-A1, sendo assim temos:
A7= 180
A1=10
Resultado: A8=170.

Dividir no Excel

Para dividir no Excel, a fórmula usada é: =A2/A1, ou seja, troca-se o sinal de menos pelo barra.

Observem que dividimos a célula A2 que é 20, pela célula A1 que é 10; portanto temos o resultado mostrado na célula C2.

Multiplicar no Excel

Para multiplicar no Excel, basta usar a formula: =A2*A1, ou seja, substituir a barra (/) pelo Asterisco (*).

Multiplicar no Excel

Observem que multiplicamos as células A2 pela célula A1, ou seja, 20X10 e o resultado temos 200.

Até mais!

Você gostaria de aprender mais sobre Excel? Acesse o curso online de Excel 2010 e aprenda a utilizar o editor de planilhas mais famoso do mundo.