Somar, Subtrair, Multiplicar e Dividir no Excel.

Este tutorial está atualizado! Última atualização em 19/7/2014

O Excel pode parecer num primeiro momento um grande bicho de sete cabeças, mas na realidade mexer no Excel é bem tranquilo. É claro que fazer operações mais complexas requer tempo, porém para fazermos as operações simples como Somar, Subtrair, Multiplicar e Dividir requer somente um pouco de atenção com as células.

Chamado de “programa matador” (jargão tecnológico para programa indispensável e super desejado), o Excel se uniu ao Microsoft Word e ao Microsoft Power Point em meados de 1993, formando desde então o que chamamos de Microsoft Office. Porém, a história deste programa de Planilha eletrônica fica para outro dia, vejamos agora como somar, subtrair, multiplicar e dividir no Excel.

Somar no Excel

Para somar no Excel precisamos inserir a seguinte fórmula: =SOMA(A1;A2):

Somar no Excel

Observem os valores das células A1 e A2, somando as duas temos o resultado na célula A6 que é 30.

Mas talvez os valores que você deseja somar estejam em sequencia. Por exemplo: Na imagem mostrada acima, preciso somar da A1 até a A6. Para fazer isto, basta utilizar a seguinte fórmula:
=SOMAR(A1:A6)

Somar no Excel

Sendo assim, somamos do A1 ao A6 e temos o resultado:

Somar no Excel

Subtrair no Excel

Para subtrair no Excel, basta substituir o  =SOMA(A1;A2) pelo =A1-A2. Vejamos:

Subtrair no Excel

Observem que a fórmula usada foi =A7-A1, sendo assim temos:
A7= 180
A1=10
Resultado: A8=170.

Dividir no Excel

Para dividir no Excel, a fórmula usada é: =A2/A1, ou seja, troca-se o sinal de menos pelo barra.

Observem que dividimos a célula A2 que é 20, pela célula A1 que é 10; portanto temos o resultado mostrado na célula C2.

Multiplicar no Excel

Para multiplicar no Excel, basta usar a formula: =A2*A1, ou seja, substituir a barra (/) pelo Asterisco (*).

Multiplicar no Excel

Observem que multiplicamos as células A2 pela célula A1, ou seja, 20X10 e o resultado temos 200.

Até mais!

Você gostaria de aprender mais sobre Excel? Acesse o curso online de Excel 2010 e aprenda a utilizar o editor de planilhas mais famoso do mundo.

9 Comentários

  1. Olá boa noite! <br /><br />Minha dúvida é o seguinte, eu gostaria de subtrair dois valores, por ex:<br /><br />R$ 1,05 R$ 5,00 e depois multiplicar. <br /><br />Primeiro valor é o preço de custo<br />Segundo valor é o preço do cardápio<br />Terceiro seria a quantidade vendida. <br /><br />para obter já o resultado de lucro. <br /><br />Agradeço sua atenção.<br /><br /><br />Atenciosamente <br />

    • Anonymous

      Ana Paulo Santos Bom dia, Tarde ou Noite.<br /><br />Para você calcular você usará a seguinte forma.<br /><br />Você pregará o total vendido *(vezes) o preço do cardápio -(menos) o Total Vendido Novamente * (vezes) o Custo. O resultado será o total de Lucro. =)<br /><br />Exemplo. Suponhamos que você vendeu 10 então ficará 10*5,00-10*1,05 = 39,50.

  2. Anonymous

    Obrigado você tirou minha duvida

  3. Boa noite,<br />Estou precisando do seguinte cálculo:<br /> meta vlr vendido por dia quant falta por mês qto vender por dia<br /> 60.000,00 2.500,00 57.500,00 ?<br />01/08/2013 <br />02/08/2013 <br />03/08/2013 <br />04/08/2013 <br /><br />Não sei calcular a última coluna, dividindo o valor total vendido pelos dias que faltam para vender.<br />Atenciosamente,<br /><br />Lenise <br /

    • DATA META MÊS V.DIARIA FALTA<br /> 60.000,00 26 2.307,69 60.000,00 <br />02/01/2014 2.500,00 57.500,00 <br />03/01/2014 2.850,00 54.650,00 <br />04/01/2014 2.469,00 52.181,00 <br />05/01/2014 3.000,00 49.181,00 <br />06/01/2014 2.580,00 46.601,00 <br />07/01/2014 2.000,00 44.601,00 <br />08/01/2014 2.500,00 42.101,00 <br />09/01/2014 42.101,00 <br />10/

  4. Anonymous

    OLIA A POUCO ALGUEM PERGUNTOU -ME COMO SUBTRAIR E N TIVE COMO ABRI A NETE E SO QUE ELE JA TERMINOU A PROVA MAIS APRENDI.<br />MAGALHAES DONICO<br />

  5. Olá Pessoal, <br />Tenho uma planilha para controle do orçamento, porém sempre acontece de tentar subtrair duas células originadas de somas(exemplo subtrair a soma das despesas da soma das receitas) e o resultado sempre dá zero. Qual o erro estou cometendo?

  6. Ola, Bom dia.<br />Tenho uma duvida..<br />Eu Consigo no mesmo processo de soma de algumas celulas, obtenho um resultado, deste resulta eu consigo subtrair valores de outras celulas?

  7. Thanks for finally talking about > Somar, Subtrair, Multiplicar e Dividir no Excel.
    | Você para Informática < Liked it!

Deixe uma resposta

O seu endereço de email não será publicado Campos obrigatórios são marcados *